check_nagios should support other platforms (#1223)

Sam Kottler notifications at
Fri Apr 4 11:14:11 CEST 2014

I think we should rename the plugin to something like `check_mon` or
something like that. It's great that's part of the project, but certainly
shouldn't be made to seem like it's nagios specific. 

Reply to this email on GitHub:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <>

More information about the Devel mailing list